<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<title>Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”</title>
<meta name="author" content="Segretariato generale della Presidenza della Repubblica - Servizio sistemi informatici" />
<meta name="Description" content="Il sito ufficiale del Presidente della Repubblica italiana - Foto" />
<meta name="title" content="Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”" />
<meta name="keywords" content="Presidenza, Repubblica, Quirinale, Presidente, Mattarella, Sergio Mattarella, Segretariato, dichiarazioni, interventi, fotografie, immagini, video" />
<meta property="og:site_name" content="Quirinale" />
<meta property="og:title" content="Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”" />
<meta property="og:url" content="http://www.quirinale.it/elementi/36899" />
<meta property="og:description" content="Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”" />
<meta property="og:image" content="http://www.quirinale.it/APIRed/api/media/static/30140" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Quirinale">
<meta name="twitter:title" content="Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”">
<meta name="twitter:description" content="Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”">
<meta name="twitter:image" content="http://www.quirinale.it/APIRed/api/media/static/30140">
<script src="/cdn-cgi/apps/head/sixL0xjP4RHhd0VsrLJjCmFUFqI.js"></script><link href="/Content/css_jquery?v=kFoVJpUdwQWDifR2O7ZvJB4WkiYLkwf-0fPWMvcDiWk1" rel="stylesheet" />
<link href="/Content/css?v=iUf-dgeKejvo_dsLnyirMzBD9Wq7TcLpdyTzqHjX8c01" rel="stylesheet" />
<link href="/Content/Print_home_CSS.css" rel="stylesheet" media="print" />
<!--[if lte IE 9]>
    <link href="/Content/ie_css?v=CcjW5sI236d1ZYn6Y7iuKfqpnEoL9uyerzms4tKvWH81" rel="stylesheet"/>

    <![endif]-->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand:300,400,700" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Comunicati e note della Presidenza della Repubblica" href="//Notizie.rss" />
<link rel="shortcut icon" href="/favicon.ico" />
</head>
<body>

<header id="pr-header" class="container-fluid-limited">
<em class="menu-btn "><img src="/Content/Images/img_menu.png" class="img_menu" alt="Menù" /></em>
<a href="\">
<h1 class="logo-presidenza"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></h1>
</a>
<div class="pull-right">
<ul class="other">
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="1VRDpCMQksUpuH9QjyrQWC4KWdR0L67yodzskc4TN4EQnacuL2dgVF2wWzs3hjugtNiyiCrq4ZnPVKulShYTepQdw6e3aJph0FummA8BGYw1" />
<div class="input-group">
<label class="sr-only" for="testo">Cerca</label>
<input maxlength="100" id="testo" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>

<li class="box-palazzo"><a href="http://palazzo.quirinale.it/palazzo.html" class="link_header button_eventi" title="il Palazzo del Quirinale e le residenze">Visite, Concerti, Mostre al Quirinale</a></li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/residenze/visitacastelporziano/orariCP.html" class="link_header button_castello" title="Visita Castelporziano">Visita Castelporziano</a></li>
</ul>
</div>
</header>


<nav id="nav-rapido" class="menu-rapido">
<h2 class="acc">Menù di navigazione rapida</h2>
<ul class="quickNavMenu sr-only">
<li><a href="/" accesskey="1">Vai al sito del Presidente (accesskey 1)</a></li>
<li><a href="http://palazzo.quirinale.it" accesskey="2">Vai alla home di Palazzo del Quirinale (accesskey 2)</a></li>
<li><a href="#side-nav" accesskey="3">Vai al menu principale (accesskey 3)</a></li>
<li><a href="#" accesskey="4">Chiudi il menu principale (accesskey 4)</a></li>
<li><a href="#notizie" accesskey="5">Vai al contenuto della pagina (accesskey 5)</a></li>
<li><a href="#footer-map" accesskey="6">Vai al menù delle altre sezioni (accesskey 6)</a></li>
</ul>
</nav>


<nav id="side-nav" class="pushy pushy-left">
<h2 class="acc">Menù principale</h2>
<div class="clearfix menu-btn">
<a href="/" title="home page" class="btn-link-bianco"><p class="logo-presidenza logo_sx"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></p></a>
</div>
<ul>
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="BcPNG98QXi2vCOPWhRHr3tc4q3EuxZaZzxsu0zSZ6kN8Sx2S0h0hkjPiib5NXCoABr4s9g1T5evsDmMr5FwaESQtmHAiu55_lraxScWmLWo1" />
<div class="input-group">
<label class="sr-only" for="ricerca-menu">Cerca</label>
<input id="ricerca-menu" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
</ul>
<ul class="scrivi-dx-home">
<li><a href="/page/en" title="english"><i class="fa fa-globe"></i>&nbsp;&nbsp;English</a></li>
<li><a href="https://servizi.quirinale.it/webmail/" title="scrivi alla Presidenza della Repubblica"><i class="fa fa-envelope"></i>&nbsp;&nbsp;Scrivi</a></li>
</ul>
<ul>
<li>
<span class="primavoce_menu">Presidente della Repubblica</span>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Segretariato generale</span>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Documenti</span>
 <ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Stampa</span>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">I Presidenti</span>
<ul>
<li><a href="http://presidenti.quirinale.it">Dal 1948 al 2015</a></li>
</ul>
</li>
</ul>
<div id="li_drop">
<div class="btn-group">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Palazzo e <br> residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="dropdown-menu expand" role="menu">
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/Storia/storia.html">Storia</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/video/videoquir.html">Video</a></li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Visita<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Eventi<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="site-overlay"></div>

<div class="menu-icon-container notizie-container container-fluid-limited">
<nav id="menu-icone" class="bis">
<ul>
<li><a href="/ricerca/Notizie" title="Visualizza Archivio Notizie" class="js-resetsearch-click"><em class="fa fa-newspaper-o"><span>Notizie</span></em></a></li>
<li><a href="/ricerca/Video" title="Visualizza Archivio Video" class="js-resetsearch-click"><em class="fa fa-video"><span>Video</span></em></a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click" title="Visualizza Archivio Foto"><em class="fa fa-foto"><span>Foto</span></em></a></li>
<li><a href="/ricerca/discorsi" class="js-resetsearch-click" title="Visualizza Archivio Discorsi"><em class="fa fa-discorsi"><span>Discorsi</span></em></a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click" title="Visualizza Archivio Comunicati"><em class="fa fa-comunicati"><span>Comunicati</span></em></a></li>
<li><a href="https://www.youtube.com/user/presidenzarepubblica" title="Accedi al Canale YouTube"><em class="fa fa-youtube"><span>YouTube</span></em></a></li>
<li><a href="https://twitter.com/Quirinale"><em class="fa fa-twitter" title="Accedi a Twitter"><span>Twitter</span></em></a></li>
<li><a href="https://www.instagram.com/quirinale/" title="Accedi ad Instagram"><em class="fa fa-instagram"><span>Instagram</span></em></a></li>
</ul>
</nav>
<section id="contenuto" class="container-fluid-limited reverse lg-pad contenuto q-container elemento_gaf">
<div class="row">
<div class="col-xs-12">
<h2 class="acc">percorso pagina</h2>
<div class="row">
<div class="q-percorso col-xs-6">
<div class="path">
<h2 class="acc">percorso pagina</h2>
<ul class="percorso">
<li><a href="/" class="lin">Home</a></li>
<li><em class="fa fa-chevron-right"></em><a href="/ricerca/Foto" class="lin js-resetsearch-click"> archivio</a></li>
<li><em class="fa fa-chevron-right"></em> fotografia</li>
</ul>
</div>
</div>
<div class="q-percorso col-xs-6">
<ul class="q-social social pull-right">
<li>
<a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5afafaff6a9adb1aab1b6b9b4bdf6b1acfeb9b5a8e3bab7bca1e59cb9b4f8abb1acb7f8afafaff6a9adb1aab1b6b9b4bdf6b1acf8bbb7b6bcb1aeb1bcb7f8bbb7b6f8acbdf8a9adbdabacb7f8b4b1b6b3e2b0acaca8e2f7f7afafaff6a9adb1aab1b6b9b4bdf6b1acf7bdb4bdb5bdb6acb1f7ebeee0e1e1" class="link_header email-share" title="Condividi tramite email">
<em class="fa fa-envelope-square"><span>Condividi tramite email</span></em>
</a>
</li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.quirinale.it/elementi/36899" class="link_header facebook-share" title="Condividi su Facebook"><em class="fa fa-facebook-square"><span>Condividi su Facebook</span></em></a></li>
<li><a href="https://twitter.com/intent/tweet?status=http://www.quirinale.it/elementi/36899" class="link_header twitter-share" title="Condividi su Twitter"><em class="fa fa-twitter-square"><span>Condividi su Twitter</span></em></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="row">
<div class="col-xs-12 titolo">
<a name="notizie"></a><h2 id="contentTitle">Convegno “La Corte dei conti a tutela del pubblico erario fra passato e futuro”</h2>
</div>
</div>
<div class="row">
<div class="col-md-8">
<div id="content" class="row">
<div id="slider">
<div class="col-md-12" id="carousel-bounding-box">
<div id="galleryCarousel" class="carousel slide">

<div class="carousel-inner" data-pswp-uid="1">
<figure class="item active" data-slide-number="0">
<a class="zoom imgCentrale" id="imgCentrale_0" href="/APIRed/api/media/static/thumbnail/30139/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30139/500" alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti,  Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti,  Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30139">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="1">
<a class="zoom imgCentrale" id="imgCentrale_1" href="/APIRed/api/media/static/thumbnail/30140/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30140/500" alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30140">Scarica la foto</a>
</p>
 </figcaption>
</figure>
<figure class="item " data-slide-number="2">
<a class="zoom imgCentrale" id="imgCentrale_2" href="/APIRed/api/media/static/thumbnail/30141/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30141/500" alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”
" longdesc="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30141">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="3">
<a class="zoom imgCentrale" id="imgCentrale_3" href="/APIRed/api/media/static/thumbnail/30142/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30142/500" alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, e Alberto Cirio, Presidente della Regione Piemonte, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, e Alberto Cirio, Presidente della Regione Piemonte, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, e Alberto Cirio, Presidente della Regione Piemonte, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30142">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="4">
<a class="zoom imgCentrale" id="imgCentrale_4" href="/APIRed/api/media/static/thumbnail/30143/100" data-size="100x100"> 
<img src="/APIRed/api/media/static/thumbnail/30143/500" alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30143">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="5">
<a class="zoom imgCentrale" id="imgCentrale_5" href="/APIRed/api/media/static/thumbnail/30144/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30144/500" alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30144">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="6">
<a class="zoom imgCentrale" id="imgCentrale_6" href="/APIRed/api/media/static/thumbnail/30145/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30145/500" alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
 <a download href="/APIRed/api/media/static/30145">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="7">
<a class="zoom imgCentrale" id="imgCentrale_7" href="/APIRed/api/media/static/thumbnail/30146/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30146/500" alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30146">Scarica la foto</a>
</p>
</figcaption>
</figure>
<figure class="item " data-slide-number="8">
<a class="zoom imgCentrale" id="imgCentrale_8" href="/APIRed/api/media/static/thumbnail/30147/100" data-size="100x100">
<img src="/APIRed/api/media/static/thumbnail/30147/500" alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" longdesc="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive" />
</a>
<figcaption>
<p class="didascalia">
<span class="data-luogo">Torino 01/10/2019</span>
<span class="didascalia">Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
</span>
</p>
<p class="download-foto">
<a download href="/APIRed/api/media/static/30147">Scarica la foto</a>
</p>
</figcaption>
</figure>
</div>
<a class="carousel-control left" href="#galleryCarousel" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="carousel-control right" href="#galleryCarousel" data-slide="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span><span class="sr-only">Next</span></a>
</div>
</div>
</div>
<div class="col-md-12" id="slider-thumbs">

<ul class="list-inline">
<li>
<a id="carousel-selector-0" class="selected">
<img src=/APIRed/api/media/static/thumbnail/30139/100 alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti,  Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-1" class="">
<img src=/APIRed/api/media/static/thumbnail/30140/100 alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-2" class="">
<img src=/APIRed/api/media/static/thumbnail/30141/100 alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, Alberto Cirio, Presidente della Regione Piemonte e Chiara Appendino, Sindaco di Torino, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-3" class="">
<img src=/APIRed/api/media/static/thumbnail/30142/100 alt="Il Presidente della Repubblica Sergio Mattarella con Angelo Buscema, Presidente della Corte dei conti, e Alberto Cirio, Presidente della Regione Piemonte, in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-4" class="">
<img src=/APIRed/api/media/static/thumbnail/30143/100 alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-5" class="">
<img src=/APIRed/api/media/static/thumbnail/30144/100 alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-6" class="">
<img src=/APIRed/api/media/static/thumbnail/30145/100 alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-7" class="">
<img src=/APIRed/api/media/static/thumbnail/30146/100 alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
<li>
<a id="carousel-selector-8" class="">
<img src=/APIRed/api/media/static/thumbnail/30147/100 alt="Il Presidente della Repubblica Sergio Mattarella in occasione convegno dal titolo “La Corte dei conti a tutela del pubblico erario fra passato e futuro”.
" class="img-responsive">
</a>
</li>
</ul>
</div>
<div class="container">

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hidden">
<div class="row">
</div>
</div>

<div class="nav-correlati col-md-4">
<div class="testo col-sm-12">
</div>
</div>

</div>
</section>
</div>

<footer>
<div id="footer-map" class="container-fluid-limited">
<h2 class="acc">Mappa dei menù</h2>
<div class="row">
<div class="col-md-3">
<h2><strong>Il Presidente della Repubblica</strong></h2>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Segretariato generale</strong></h2>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
<li><a href="/page/amministrazione#concorsi">Concorsi</a></li>
<li><a href="/page/bandi_e_avvisi">Procedure di gara</a></li>
<li><a href="/page/amministrazione#pgara">Elenco fornitori</a></li>
</ul>
<h2><strong>Documenti</strong></h2>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
<li><a href="/page/bib_home">Biblioteca</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Stampa</strong></h2>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/ricerca/Diario" class="js-resetsearch-click">Diario</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
<h2><strong>I Presidenti</strong></h2>
<ul>
<li><a href="http://presidenti.quirinale.it">Dal 1948 al 2015</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Il Palazzo e le Residenze</strong></h2>
<ul>
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</div>
</div>
</div>
<div id="closing" class="container-fluid-limited">
<div class="row">
<div class="col-xs-12 text-center txt_small">
<p><a href="/page/guida" class="btn-link-bianco">guida</a> - <a href="/page/guida#p4" class="btn-link-bianco">note legali</a></p>
<a href="https://servizi.quirinale.it/webmail/" class="btn-link-bianco">Scrivi alla Presidenza della Repubblica</a><br>
<a href="\" class="btn-link-bianco">www.quirinale.it</a>
<p class="small">
<br>
Palazzo del Quirinale, 00187 Roma - Piazza del Quirinale - <br>
Tel. 06.46991; Fax 06.46993125
</p>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/bundles/jquery?v=opqMXtXXGshoYx8IYgofiAYsVVXR9xVwxFlau5LVEac1"></script>
<script src="/bundles/bootstrap?v=KV7CuCBmF6LFAEPxzUCwAdYJNXXW5Nzrz9grx3-jXXk1"></script>
<script src="/bundles/scripts?v=NRszDG4Ev5LmY0g3Lz22syiC0jU6HNNO9c-1ARbDs7g1"></script>
</body>
</html>
