<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<title>Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati</title>
<meta name="author" content="Segretariato generale della Presidenza della Repubblica - Servizio sistemi informatici" />
<meta name="Description" content="Il sito ufficiale del Presidente della Repubblica italiana - Comunicato" />
<meta name="title" content="Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati" />
<meta name="keywords" content="Presidenza, Repubblica, Quirinale, Presidente, Mattarella, Sergio Mattarella, Segretariato, dichiarazioni, interventi, fotografie, immagini, video" />
<meta property="og:site_name" content="Quirinale" />
<meta property="og:title" content="Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati" />
<meta property="og:url" content="http://www.quirinale.it/elementi/49851" />
<meta property="og:description" content="Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati" />
<meta property="og:image" content="http://www.quirinale.it" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Quirinale">
<meta name="twitter:title" content="Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati">
<meta name="twitter:description" content="Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati">
<meta name="twitter:image" content="http://www.quirinale.it">
<script src="/cdn-cgi/apps/head/Hf_e6t0Mr17tox8wT5qT4vBWVLQ.js"></script><link href="/Content/css_jquery?v=kFoVJpUdwQWDifR2O7ZvJB4WkiYLkwf-0fPWMvcDiWk1" rel="stylesheet" />
<link href="/Content/css?v=FqrNJzmO1fZp5ogEdTx3tFrqYKr9qJN7DH42N2nzS4A1" rel="stylesheet" />
<link href="/Content/Print_home_CSS.css" rel="stylesheet" media="print" />
<!--[if lte IE 9]>
    <link href="/Content/ie_css?v=CcjW5sI236d1ZYn6Y7iuKfqpnEoL9uyerzms4tKvWH81" rel="stylesheet"/>

    <![endif]-->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand:300,400,700" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Comunicati e note della Presidenza della Repubblica" href="//Notizie.rss" />
<link rel="shortcut icon" href="/favicon.ico" />
</head>
<body>

<header id="pr-header" class="container-fluid-limited">
<em class="menu-btn "><img src="/Content/Images/img_menu.png" class="img_menu" alt="Menù" /></em>
<a href="\">
<h1 class="logo-presidenza"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></h1>
</a>
<div class="pull-right">
<ul class="other">
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="3zTq_vStOEdottcGQaNgvZqY-mHp9J5xJ0IRBEkrwp9AQLPfHmyh-2o7twLTOp8ewTpYAujKInGgDxsaMwon_tHRYpmGpQmpVcghyoPhnwc1" />
<div class="input-group">
<label class="sr-only" for="testo">Cerca</label>
<input maxlength="100" id="testo" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/palazzo.html" class="link_header button_eventi" title="il Palazzo del Quirinale e le residenze">Visite, Concerti, Mostre al Quirinale</a></li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/residenze/visitacastelporziano/prenotaCP.html" class="link_header button_castello" title="Visita Castelporziano">Visita Castelporziano</a></li>
<li class="box-palazzo"><a href="https://archivio.quirinale.it/aspr/" class="link_header button_portale_storico" title="Portale storico della Presidenza della Repubblica">Portale storico della Presidenza della Repubblica</a></li>
</ul>
</div>
</header>


<nav id="nav-rapido" class="menu-rapido">
<h2 class="acc">Menù di navigazione rapida</h2>
<ul class="quickNavMenu sr-only">
<li><a href="/" accesskey="1">Vai al sito del Presidente (accesskey 1)</a></li>
<li><a href="http://palazzo.quirinale.it" accesskey="2">Vai alla home di Palazzo del Quirinale (accesskey 2)</a></li>
<li><a href="#side-nav" accesskey="3">Vai al menu principale (accesskey 3)</a></li>
<li><a href="#" accesskey="4">Chiudi il menu principale (accesskey 4)</a></li>
<li><a href="#notizie" accesskey="5">Vai al contenuto della pagina (accesskey 5)</a></li>
<li><a href="#footer-map" accesskey="6">Vai al menù delle altre sezioni (accesskey 6)</a></li>
</ul>
</nav>


<nav id="side-nav" class="pushy pushy-left">
<h2 class="acc">Menù principale</h2>
<div class="clearfix menu-btn">
<a href="/" title="home page" class="btn-link-bianco"><p class="logo-presidenza logo_sx"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></p></a>
</div>
<ul>
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="2V0TaOPFADkdhR_L8rkPgH7O2-WCq1GZiHA3qQyY2cttQI3kZROU0KzhfyLk3Mh-fuEWC6HqivdLiI-25X_D9Fx1Zm7Q3sS_-D_bIfvsggA1" />
<div class="input-group">
<label class="sr-only" for="ricerca-menu">Cerca</label>
<input id="ricerca-menu" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
</ul>
<ul class="scrivi-dx-home">
<li><a href="/page/en" title="english"><i class="fa fa-globe"></i>&nbsp;&nbsp;English</a></li>
<li><a href="https://servizi.quirinale.it/webmail/" title="scrivi alla Presidenza della Repubblica"><i class="fa fa-envelope"></i>&nbsp;&nbsp;Scrivi</a></li>
</ul>
<ul>
<li>
<span class="primavoce_menu">Presidente della Repubblica</span>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
 <li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Segretariato generale</span>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Documenti</span>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Stampa</span>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">I Presidenti</span>
<ul>
<li><a href="http://presidenti.quirinale.it">Dal 1948 al 2015</a></li>
</ul>
</li>
</ul>
<div id="li_drop">
<div class="btn-group">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Palazzo e <br> residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="dropdown-menu expand" role="menu">
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/Storia/storia.html">Storia</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/video/videoquir.html">Video</a></li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Visita<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Eventi<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="site-overlay"></div>

<div class="menu-icon-container notizie-container container-fluid-limited">
<nav id="menu-icone" class="bis">
<ul>
<li><a href="/ricerca/Notizie" title="Visualizza Archivio Notizie" class="js-resetsearch-click"><em class="fa fa-newspaper-o"><span>Notizie</span></em></a></li>
<li><a href="/ricerca/Video" title="Visualizza Archivio Video" class="js-resetsearch-click"><em class="fa fa-video"><span>Video</span></em></a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click" title="Visualizza Archivio Foto"><em class="fa fa-foto"><span>Foto</span></em></a></li>
<li><a href="/ricerca/discorsi" class="js-resetsearch-click" title="Visualizza Archivio Discorsi"><em class="fa fa-discorsi"><span>Discorsi</span></em></a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click" title="Visualizza Archivio Comunicati"><em class="fa fa-comunicati"><span>Comunicati</span></em></a></li>
<li><a href="https://www.youtube.com/user/presidenzarepubblica" title="Accedi al Canale YouTube"><em class="fa fa-youtube"><span>YouTube</span></em></a></li>
<li><a href="https://twitter.com/Quirinale"><em class="fa fa-twitter" title="Accedi a Twitter"><span>Twitter</span></em></a></li>
<li><a href="https://www.instagram.com/quirinale/" title="Accedi ad Instagram"><em class="fa fa-instagram"><span>Instagram</span></em></a></li>
</ul>
</nav>
<section id="contenuto" class="container-fluid-limited reverse lg-pad contenuto q-container elemento_com">
<div class="row">
<div class="col-xs-12">
<h2 class="acc">percorso pagina</h2>
<div class="row">
<div class="q-percorso col-xs-6">
<div class="path">
<h2 class="acc">percorso pagina</h2>
<ul class="percorso">
<li><a href="/" class="lin">Home</a></li>
<li><em class="fa fa-chevron-right"></em><a href="/ricerca/comunicati" class="lin js-resetsearch-click"> archivio</a></li>
<li><em class="fa fa-chevron-right"></em> comunicato</li>
</ul>
</div>
</div>
<div class="q-percorso col-xs-6">
<ul class="q-social social pull-right">
<li>
<a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198d2d2d28bd4d0ccd7cccbc4c9c08bccd183c4c8d59ec7cac1dc98e1c4c985d6ccd1ca85d2d2d28bd4d0ccd7cccbc4c9c08bccd185c6cacbc1ccd3ccc1ca85c6cacb85d1c085d4d0c0d6d1ca85c9cccbce9fcdd1d1d59f8a8ad2d2d28bd4d0ccd7cccbc4c9c08bccd18ac0c9c0c8c0cbd1cc8a919c9d9094" class="link_header email-share" title="Condividi tramite email">
<em class="fa fa-envelope-square"><span>Condividi tramite email</span></em>
</a>
</li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.quirinale.it/elementi/49851" class="link_header facebook-share" title="Condividi su Facebook"><em class="fa fa-facebook-square"><span>Condividi su Facebook</span></em></a></li>
<li><a href="https://twitter.com/intent/tweet?status=http://www.quirinale.it/elementi/49851" class="link_header twitter-share" title="Condividi su Twitter"><em class="fa fa-twitter-square"><span>Condividi su Twitter</span></em></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="row">
<div class="col-xs-12 titolo">
<a name="notizie"></a><h2 id="contentTitle">Lettera congiunta del Presidente Steinmeier e del Presidente Mattarella ai sindaci dei Comuni italiani e tedeschi gemellati</h2>
</div>
</div>
<div class="row">
<div class="col-md-8">
<div id="content" class="row">
<div class="testo col-sm-12">
<div class="redazione"><p>C o m u n i c a t o</p>
<p>Il Presidente della Repubblica Federale di Germania, Frank-Walter Steinmeier, e il Presidente della Repubblica, Sergio Mattarella, hanno inviato una lettera congiunta ai sindaci dei Comuni italiani e tedeschi gemellati.<br />L&rsquo;intento &egrave; quello di valorizzare i profondi legami esistenti a livello di territori, e per ringraziare dell&rsquo;impegno e della vicinanza dimostrati nel corso della fase pi&ugrave; acuta dell&rsquo;emergenza Covid-19.<br />Gentile Signor/Signora Sindaco,<br />la pandemia del Covid-19 ci pone in tutta Europa dinanzi a sfide mai viste prima. Molte persone hanno perduto i propri familiari, amici e vicini, sono state private dei loro mezzi di sussistenza e delle loro prospettive per il futuro. Abbiamo dovuto imparare a vivere con restrizioni che fino a poco tempo fa sembravano impensabili.<br />Negli ultimi mesi &egrave; stata l&rsquo;Italia ad aver sofferto in modo particolare a causa della pandemia, gli italiani hanno rispettato le restrizioni con coraggio e disciplina. Le immagini drammatiche provenienti dall&rsquo;Italia hanno fatto il giro del mondo. Hanno commosso profondamente anche la gente in Germania.<br />I gesti di solidariet&agrave; che si sono susseguiti da allora in una rete che conta pi&ugrave; di 400 gemellaggi tra citt&agrave; italiane e tedesche hanno rappresentato importanti segnali che hanno infuso coraggio e speranza nel corso di questa crisi. Che si sia trattato di videomessaggi, donazioni o anche semplicemente di scambi di informazioni sulla situazione locale e su come poter aiutare nel modo migliore: tutto questo ha dimostrato che italiani e tedeschi sono vicini gli uni agli altri, anche e in particolar modo in tempi difficili.<br />Desideriamo ringraziarVi oggi, personalmente, per l&rsquo;opera di comprensione reciproca e di incontro svolta da decenni a favore delle rispettive comunit&agrave; in Italia e in Germania e soprattutto per l&rsquo;impressionante impegno profuso per le Vostre cittadine e i Vostri cittadini durante la pandemia.<br />Voi ogni giorno date un contributo decisivo contro un virus che non conosce confini. Le citt&agrave; e i Comuni in Italia e in Germania hanno riorganizzato il lavoro comunale in pochi giorni e sviluppato ulteriori soluzioni per aiutare le persone durante la crisi. Comuni in tutta Italia hanno, ad esempio, avviato progetti di solidariet&agrave; per sostenere soprattutto le cittadine e i cittadini pi&ugrave; anziani, dal trasporto dal medico all&rsquo;approvvigionamento con generi alimentari. Molte citt&agrave; tedesche hanno offerto possibilit&agrave; di terapia per i pazienti italiani malati di Covid-19; 44 pazienti della Lombardia in condizioni gravi sono stati trasportati in ospedali di tutto il territorio federale con un ponte aereo unico nel suo genere. Pochi giorni fa, gli ultimi pazienti guariti hanno fatto ritorno a casa.<br />Con il Vostro grande impegno, spesso di carattere fortemente personale &ndash; dai programmi di scambi scolastici, ai progetti di volontariato, fino alla cooperazione tra le grandi citt&agrave; nella rete C40 per una maggiore tutela ambientale &ndash; rappresentate da sempre, anche al di l&agrave; di questa crisi, un&rsquo;Europa autentica e reale che supera i confini nazionali. I legami variegati e le amicizie cos&igrave; nate sono un bene inestimabile che proprio in questi tempi estremamente difficili rendono l&rsquo;Europa forte.<br />In questo momento la coesione &egrave; pi&ugrave; fondamentale che mai. Le Vostre citt&agrave; e i Vostri Comuni sono colpiti molto duramente dalle conseguenze economiche e sociali della crisi e sar&agrave; cos&igrave; ancora a lungo. La pandemia ha dimostrato che possiamo trovare risposte convincenti a queste drammatiche ripercussioni soltanto se restiamo uniti.<br />Pertanto desideriamo incoraggiarVi personalmente a fare tesoro delle esperienze fatte durante la pandemia e rafforzare ulteriormente lo scambio nella rete dei gemellaggi tra citt&agrave; tedesche e italiane per i temi che uniscono i Comuni in Italia e in Germania, ad esempio attraverso conferenze digitali ad intervalli regolari. Forse potrete anche incoraggiare i Comuni vicini o altri con cui siete in stretto contatto a costruire nuovi gemellaggi comunali.<br />Da parte nostra ci rivolgeremo ai Governi dei nostri due Paesi con la richiesta di verificare cosa &egrave; possibile fare per promuovere la cooperazione comunale tra la Germania e l&rsquo;Italia.<br />La collaborazione italo-tedesca &egrave; centrale per un&rsquo;Europa che sia forte, solidale e orientata al futuro. Un lavoro comunale che valica i confini offre a tal fine un contributo essenziale. Vi auguriamo tanta forza, successo e ogni bene immaginabile per affrontare le enormi sfide che sono dinanzi a Voi.<br />Con i migliori saluti,</p>
<p>Il Presidente Federale Frank-Walter Steinmeier<br />Il Presidente della Repubblica Sergio Mattarella</p></div>
<p>&nbsp;</p>
<p class="q-localization">
<i><span class="luogo q-luogo"><em class="fa fa-map-marker"></em> Roma, 28/07/2020</span></i>
</p>
</div>
</div>
</div>
<div class="hidden">
</div>

<div class="nav-correlati col-md-4">
<h3 id="elementi-correlati" class="correlati txt-blu">elementi correlati</h3>
<div class="testo col-sm-12">
<h4 class="txt-blu punto-elenco">Comunicati</h4>
<ul class="lista-imm list-unstyled">
<li class="lista-foto">
<a href="/elementi/49863" class="txt-correlati">
<p class="txt-correlati">Gemeinsamer Brief von Bundespr&#228;sident Steinmeier und Staatspr&#228;sident Mattarella an die B&#252;rgermeister der italienischen und deutschen Partnerst&#228;dte</p>
</a>
<br />
</li>
</ul>
</div>
</div>

</div>
</section>
</div>

<footer>
<div id="footer-map" class="container-fluid-limited">
<h2 class="acc">Mappa dei menù</h2>
<div class="row">
<div class="col-md-3">
<h2><strong>Il Presidente della Repubblica</strong></h2>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Segretariato generale</strong></h2>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
<li><a href="/page/amministrazione#concorsi">Concorsi</a></li>
<li><a href="/page/bandi_e_avvisi">Procedure di gara</a></li>
<li><a href="/page/amministrazione#pgara">Elenco fornitori</a></li>
</ul>
<h2><strong>Documenti</strong></h2>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
<li><a href="/page/bib_home">Biblioteca</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Stampa</strong></h2>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/ricerca/Diario" class="js-resetsearch-click">Diario</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
<h2><strong>I Presidenti</strong></h2>
<ul>
<li><a href="http://presidenti.quirinale.it">Dal 1948 al 2015</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Il Palazzo e le Residenze</strong></h2>
<ul>
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</div>
</div>
</div>
<div id="closing" class="container-fluid-limited">
<div class="row">
<div class="col-xs-12 text-center txt_small">
<p><a href="/page/guida" class="btn-link-bianco">guida</a> - <a href="/page/guida#p4" class="btn-link-bianco">note legali</a> - <a href="/page/privacy_policy" class="btn-link-bianco">privacy policy</a> </p>
<a href="https://servizi.quirinale.it/webmail/" class="btn-link-bianco">Scrivi alla Presidenza della Repubblica</a><br>
<a href="\" class="btn-link-bianco">www.quirinale.it</a>
<p class="small">
<br>
Palazzo del Quirinale, 00187 Roma - Piazza del Quirinale - <br>
Tel. 06.46991; Fax 06.46993125
</p>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/bundles/jquery?v=uHmd2GcioXG308-tDraXOJe8QOmmNjz3b6sTGgTv-qY1"></script>
<script src="/bundles/bootstrap?v=lescQEuG5u4jd-GcVDBcbpUOSyTDIg0Kk9zHDX55GCw1"></script>
<script src="/bundles/scripts?v=NRJ8MXIfW7Hbgv6nIsb8ztjWmY8jUwORoNhaTE_ntww1"></script>
</body>
</html>
