<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<title>Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles</title>
<meta name="author" content="Segretariato generale della Presidenza della Repubblica - Servizio sistemi informatici" />
<meta name="Description" content="Il sito ufficiale del Presidente della Repubblica italiana - Notizie" />
<meta name="title" content="Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="Quirinale" />
<meta property="og:title" content="Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles" />
<meta property="og:url" content="http://www.quirinale.it/elementi/63655" />
<meta property="og:description" content="Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles" />
<meta property="og:image" content="http://www.quirinale.it/APIRed/api/media/static/43761" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Quirinale">
<meta name="twitter:title" content="Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles">
<meta name="twitter:description" content="Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles">
<meta name="twitter:image" content="http://www.quirinale.it/APIRed/api/media/static/43761">
<script src="/cdn-cgi/apps/head/Hf_e6t0Mr17tox8wT5qT4vBWVLQ.js"></script><link href="/Content/css_jquery?v=kFoVJpUdwQWDifR2O7ZvJB4WkiYLkwf-0fPWMvcDiWk1" rel="stylesheet" />
<link href="/Content/css?v=cGItm8SRCrtDfbgX3ivi9lvoPg7R05xqvKI1LqBzUfg1" rel="stylesheet" />
<link href="/Content/Print_home_CSS.css" rel="stylesheet" media="print" />
<!--[if lte IE 9]>
    <link href="/Content/ie_css?v=CcjW5sI236d1ZYn6Y7iuKfqpnEoL9uyerzms4tKvWH81" rel="stylesheet"/>

    <![endif]-->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand:300,400,700" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Comunicati e note della Presidenza della Repubblica" href="//Notizie.rss" />
<link rel="shortcut icon" href="/favicon.ico" />
</head>
<body>

<header id="pr-header" class="container-fluid-limited">
<em class="menu-btn "><img src="/Content/Images/img_menu.png" class="img_menu" alt="Menù" /></em>
<a href="\">
<h1 class="logo-presidenza"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></h1>
</a>
<div class="pull-right">
<ul class="other">
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="qfkslqV-NLmf0I99MK9fqh8Z_Mz8zVatlOsxfvhgHpGuIRIVvWEqRFOL6f3XEvHE-cbdMyaASFxBzyZVhseeUFfgc7y4tGbV-zJ9j0Rgh5w1" />
<div class="input-group">
<label class="sr-only" for="testo">Cerca</label>
<input maxlength="100" id="testo" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/palazzo.html" class="link_header button_eventi" title="il Palazzo del Quirinale e le residenze">Visite, Concerti, Mostre al Quirinale</a></li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/residenze/visitacastelporziano/prenotaCP.html" class="link_header button_castello" title="Visita Castelporziano">Visita Castelporziano</a></li>
<li class="box-palazzo"><a href="https://archivio.quirinale.it/aspr/" class="link_header button_portale_storico" title="Portale storico della Presidenza della Repubblica">Portale storico della Presidenza della Repubblica</a></li>
</ul>
</div>
</header>


<nav id="nav-rapido" class="menu-rapido">
<h2 class="acc">Menù di navigazione rapida</h2>
<ul class="quickNavMenu sr-only">
<li><a href="/" accesskey="1">Vai al sito del Presidente (accesskey 1)</a></li>
<li><a href="http://palazzo.quirinale.it" accesskey="2">Vai alla home di Palazzo del Quirinale (accesskey 2)</a></li>
<li><a href="#side-nav" accesskey="3">Vai al menu principale (accesskey 3)</a></li>
<li><a href="#" accesskey="4">Chiudi il menu principale (accesskey 4)</a></li>
<li><a href="#notizie" accesskey="5">Vai al contenuto della pagina (accesskey 5)</a></li>
<li><a href="#footer-map" accesskey="6">Vai al menù delle altre sezioni (accesskey 6)</a></li>
</ul>
</nav>


<nav id="side-nav" class="pushy pushy-left">
<h2 class="acc">Menù principale</h2>
<div class="clearfix menu-btn">
<a href="/" title="home page" class="btn-link-bianco"><p class="logo-presidenza logo_sx"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></p></a>
</div>
<ul>
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="vY0dunuOjML3vwpVZa_IXlpu7AJdG2lagWoARBgspBuD9euR3x8CBNf_hXVY7w1jhCRPrGyXRCqX6rFFdpIjoxsxgcpqCyKCUkVNhUxYodM1" />
<div class="input-group">
<label class="sr-only" for="ricerca-menu">Cerca</label>
<input id="ricerca-menu" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
</ul>
<ul class="scrivi-dx-home">
<li><a href="/page/en" title="english"><i class="fa fa-globe"></i>&nbsp;&nbsp;English</a></li>
<li><a href="https://servizi.quirinale.it/webmail/" title="scrivi alla Presidenza della Repubblica"><i class="fa fa-envelope"></i>&nbsp;&nbsp;Scrivi</a></li>
</ul>
<ul>
<li>
<span class="primavoce_menu">Presidente della Repubblica</span>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Segretariato generale</span>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Documenti</span>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Stampa</span>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">I Presidenti</span>
<ul>
<li><a href="https://presidenti.quirinale.it">Dal 1948 al 2022</a></li>
</ul>
</li>
</ul>
<div id="li_drop">
<div class="btn-group">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Palazzo e <br> residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="dropdown-menu expand" role="menu">
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/Storia/storia.html">Storia</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/video/videoquir.html">Video</a></li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Visita<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Eventi<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="site-overlay"></div>

<div class="menu-icon-container notizie-container container-fluid-limited">
<nav id="menu-icone" class="bis">
<ul>
<li><a href="/ricerca/Notizie" title="Visualizza Archivio Notizie" class="js-resetsearch-click"><em class="fa fa-newspaper-o"><span>Notizie</span></em></a></li>
<li><a href="/ricerca/Video" title="Visualizza Archivio Video" class="js-resetsearch-click"><em class="fa fa-video"><span>Video</span></em></a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click" title="Visualizza Archivio Foto"><em class="fa fa-foto"><span>Foto</span></em></a></li>
<li><a href="/ricerca/discorsi" class="js-resetsearch-click" title="Visualizza Archivio Discorsi"><em class="fa fa-discorsi"><span>Discorsi</span></em></a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click" title="Visualizza Archivio Comunicati"><em class="fa fa-comunicati"><span>Comunicati</span></em></a></li>
<li><a href="https://www.youtube.com/user/presidenzarepubblica" title="Accedi al Canale YouTube"><em class="fa fa-youtube"><span>YouTube</span></em></a></li>
<li><a href="https://twitter.com/Quirinale"><em class="fa fa-twitter" title="Accedi a Twitter"><span>Twitter</span></em></a></li>
<li><a href="https://www.instagram.com/quirinale/" title="Accedi ad Instagram"><em class="fa fa-instagram"><span>Instagram</span></em></a></li>
</ul>
</nav>
<section id="contenuto" class="container-fluid-limited reverse lg-pad contenuto q-container elemento_not">
<div class="row">
<div class="col-xs-12">
<h2 class="acc">percorso pagina</h2>
<div class="row">
<div class="q-percorso col-xs-6">
<div class="path">
<h2 class="acc">percorso pagina</h2>
<ul class="percorso">
<li><a href="/" class="lin">Home</a></li>
<li><em class="fa fa-chevron-right"></em> segue dalla prima pagina</li>
</ul>
</div>
</div>
<div class="q-percorso col-xs-6">
<ul class="q-social social pull-right">
<li>
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e1abababf2ada9b5aeb5b2bdb0b9f2b5a8fabdb1ace7beb3b8a5e198bdb0fcafb5a8b3fcabababf2ada9b5aeb5b2bdb0b9f2b5a8fcbfb3b2b8b5aab5b8b3fcbfb3b2fca8b9fcada9b9afa8b3fcb0b5b2b7e6b4a8a8ace6f3f3abababf2ada9b5aeb5b2bdb0b9f2b5a8f3b9b0b9b1b9b2a8b5f3eaefeae9e9" class="link_header email-share" title="Condividi tramite email">
<em class="fa fa-envelope-square"><span>Condividi tramite email</span></em>
</a>
</li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.quirinale.it/elementi/63655" class="link_header facebook-share" title="Condividi su Facebook"><em class="fa fa-facebook-square"><span>Condividi su Facebook</span></em></a></li>
<li><a href="https://twitter.com/intent/tweet?status=http://www.quirinale.it/elementi/63655" class="link_header twitter-share" title="Condividi su Twitter"><em class="fa fa-twitter-square"><span>Condividi su Twitter</span></em></a></li>
</ul>
</div>
</div>
</div>
</div>

 
<div class="row">
<div class="col-xs-12 titolo">
<a name="notizie"></a><h2 id="contentTitle">Al Quirinale il Presidente del Consiglio ed altri membri del Governo in vista del Consiglio Europeo di Bruxelles</h2>
</div>
</div>
<div class="row">
<div class="col-md-8">
<div id="content" class="row">
<div class="testo col-sm-12">
<div class="redazione"><p>Il Presidente della Repubblica, Sergio Mattarella, in vista del prossimo Consiglio Europeo di Bruxelles, ha ricevuto&nbsp;al Quirinale, nel corso della tradizionale colazione di lavoro, il Presidente del Consiglio dei Ministri, Mario Draghi, il Ministro degli Affari Esteri e della Cooperazione Internazionale, Luigi Di Maio, il Ministro dell'Interno, Luciana Lamorgese, il Ministro della Difesa, Lorenzo Guerini, il Ministro dell'Economia e delle Finanze, Daniele Franco, il Ministro dello Sviluppo Economico, Giancarlo Giorgetti, il Ministro della Salute, Roberto Speranza, il Ministro per l'innovazione tecnologica e la transizione digitale, Vittorio Colao, il Sottosegretario di Stato alla Presidenza del Consiglio dei Ministri, Roberto Garofoli e il Sottosegretario di Stato agli Affari Europei, Vincenzo Amendola.</p></div>
<p>&nbsp;</p>
<p class="q-localization">
<i><span class="luogo q-luogo"><em class="fa fa-map-marker"></em> Roma, 23/03/2022</span></i>
</p>
</div>
</div>
</div>
<div class="hidden">
<div class="row">
</div>
</div>

<div class="nav-correlati col-md-4">
<h3 id="elementi-correlati" class="correlati txt-blu">elementi correlati</h3>
<div class="testo col-sm-12">
<h4 class="txt-blu punto-elenco">Gallerie fotografiche</h4>
<ul class="lista-imm list-unstyled">
<li class="lista-foto">
<a href="/elementi/63651" class="txt-correlati">
<img class="foto fotoneltesto" src="/APIRed/api/media/static/thumbnail/43763/100" alt="Il Presidente Sergio Mattarella con Mario Draghi, Presidente del Consiglio, in occasione dell&#39;incontro in vista del Consiglio Europeo" />
<span class="txt-correlati">Incontro con il Presidente del Consiglio dei Ministri ed altri membri del Governo, in vista del Consiglio Europeo</span>
<div class="clear"><br /></div>
</a>
<br />
</li>
</ul>
<h4 class="txt-blu punto-elenco">Gallerie video</h4>
<ul class="lista-imm list-unstyled">
<li class="lista-foto">
<a href="/elementi/63650" class="txt-correlati">
<img class="foto fotoneltesto" src="/APIRed/api/media/static/thumbnail/43761/100" alt="Il Presidente Sergio Mattarella con alcuni Ministri del Governo Draghi, in occasione dell&#39;incontro in vista del Consiglio Europeo" />
<span class="txt-correlati">Il Presidente Mattarella incontra il Presidente del Consiglio dei Ministri ed altri membri del Governo, in vista del Consiglio Europeo</span>
<div class="clear"><br /></div>
</a>
<br />
</li>
</ul>
</div>
</div>

</div>
</section>
</div>

<footer>
<div id="footer-map" class="container-fluid-limited">
<h2 class="acc">Mappa dei menù</h2>
<div class="row">
<div class="col-md-3">
<h2>Il Presidente della Repubblica</h2>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
<li><a href="/page/alfiere">Alfiere della Repubblica</a></li>
</ul>
</div>
<div class="col-md-3">
<h2>Segretariato generale</h2>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
<li><a href="/page/amministrazione#concorsi">Concorsi</a></li>
<li><a href="/page/bandi_e_avvisi">Procedure di gara</a></li>
<li><a href="/page/bandi_e_avvisi_immi">Indagini di mercato</a></li>
<li><a href="/page/amministrazione#pgara">Elenco fornitori</a></li>
</ul>
<h2>Documenti</h2>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
<li><a href="/page/bib_home">Biblioteca</a></li>
<li><a href="/page/ossng_home">Osservatorio</a></li>
</ul>
</div>
<div class="col-md-3">
<h2>Stampa</h2>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/ricerca/Diario" class="js-resetsearch-click">Diario</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
<h2>I Presidenti</h2>
<ul>
<li><a href="https://presidenti.quirinale.it">Dal 1948 al 2022</a></li>
</ul>
</div>
<div class="col-md-3">
<h2>Il Palazzo e le Residenze</h2>
<ul>
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</div>
</div>
</div>
<div id="closing" class="container-fluid-limited">
<div class="row">
<div class="col-xs-12 text-center txt_small">
<p><a href="/page/guida" class="btn-link-bianco">guida</a> - <a href="/page/guida#p4" class="btn-link-bianco">note legali</a> - <a href="/page/privacy_policy" class="btn-link-bianco">privacy policy</a> </p>
<a href="https://servizi.quirinale.it/webmail/" class="btn-link-bianco">Scrivi alla Presidenza della Repubblica</a><br>
<a href="\" class="btn-link-bianco">www.quirinale.it</a>
<p class="small">
<br>
Palazzo del Quirinale, 00187 Roma - Piazza del Quirinale - <br>
Tel. 06.46991; Fax 06.46993125
</p>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/bundles/jquery?v=uHmd2GcioXG308-tDraXOJe8QOmmNjz3b6sTGgTv-qY1"></script>
<script src="/bundles/bootstrap?v=lescQEuG5u4jd-GcVDBcbpUOSyTDIg0Kk9zHDX55GCw1"></script>
<script src="/bundles/scripts?v=IoiNP3TAkdzGTemNA3v25bst2V0ZydEDqDFQukk39co1"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f07d2f84e936fdf","token":"f4e26132017247ce87e4d978fc1b1bd9","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
