<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<title>Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella </title>
<meta name="author" content="Segretariato generale della Presidenza della Repubblica - Servizio sistemi informatici" />
<meta name="Description" content="Il sito ufficiale del Presidente della Repubblica italiana - Discorso" />
<meta name="title" content="Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella " />
<meta name="keywords" content="Presidenza, Repubblica, Quirinale, Presidente, Mattarella, Sergio Mattarella, Segretariato, dichiarazioni, interventi, fotografie, immagini, video" />
<meta property="og:site_name" content="Quirinale" />
<meta property="og:title" content="Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella " />
<meta property="og:url" content="http://www.quirinale.it/elementi/42644" />
<meta property="og:description" content="Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella " />
<meta property="og:image" content="http://www.quirinale.it" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Quirinale">
<meta name="twitter:title" content="Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella ">
<meta name="twitter:description" content="Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella ">
<meta name="twitter:image" content="http://www.quirinale.it">
<script src="/cdn-cgi/apps/head/Hf_e6t0Mr17tox8wT5qT4vBWVLQ.js"></script><link href="/Content/css_jquery?v=kFoVJpUdwQWDifR2O7ZvJB4WkiYLkwf-0fPWMvcDiWk1" rel="stylesheet" />
<link href="/Content/css?v=gFotCHOmAq8KbPJeWgYl7sbZAOe1rgGSySA-230y2JM1" rel="stylesheet" />
<link href="/Content/Print_home_CSS.css" rel="stylesheet" media="print" />
<!--[if lte IE 9]>
    <link href="/Content/ie_css?v=CcjW5sI236d1ZYn6Y7iuKfqpnEoL9uyerzms4tKvWH81" rel="stylesheet"/>

    <![endif]-->
<link href="https://fonts.googleapis.com/css?family=Cinzel" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Quicksand:300,400,700" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Comunicati e note della Presidenza della Repubblica" href="//Notizie.rss" />
<link rel="shortcut icon" href="/favicon.ico" />
</head>
<body>

<header id="pr-header" class="container-fluid-limited">
<em class="menu-btn "><img src="/Content/Images/img_menu.png" class="img_menu" alt="Menù" /></em>
<a href="\">
<h1 class="logo-presidenza"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></h1>
</a>
<div class="pull-right">
<ul class="other">
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="LkkUwDuGeXEwustCLObFHrZ1XWi2qQ6bsi3aXmk7AaW4yiuATen-8-lK7u6WwVvtatwlmbNa7rnNYQXx2l49mhwjE_TU-X0IOO-DULoCbXs1" />
<div class="input-group">
<label class="sr-only" for="testo">Cerca</label>
<input maxlength="100" id="testo" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/palazzo.html" class="link_header button_eventi" title="il Palazzo del Quirinale e le residenze">Visite, Concerti, Mostre al Quirinale</a></li>
<li class="box-palazzo"><a href="http://palazzo.quirinale.it/residenze/visitacastelporziano/orariCP.html" class="link_header button_castello" title="Visita Castelporziano">Visita Castelporziano</a></li>
</ul>
</div>
</header>


<nav id="nav-rapido" class="menu-rapido">
<h2 class="acc">Menù di navigazione rapida</h2>
<ul class="quickNavMenu sr-only">
<li><a href="/" accesskey="1">Vai al sito del Presidente (accesskey 1)</a></li>
<li><a href="http://palazzo.quirinale.it" accesskey="2">Vai alla home di Palazzo del Quirinale (accesskey 2)</a></li>
<li><a href="#side-nav" accesskey="3">Vai al menu principale (accesskey 3)</a></li>
<li><a href="#" accesskey="4">Chiudi il menu principale (accesskey 4)</a></li>
<li><a href="#notizie" accesskey="5">Vai al contenuto della pagina (accesskey 5)</a></li>
<li><a href="#footer-map" accesskey="6">Vai al menù delle altre sezioni (accesskey 6)</a></li>
</ul>
</nav>


<nav id="side-nav" class="pushy pushy-left">
<h2 class="acc">Menù principale</h2>
<div class="clearfix menu-btn">
<a href="/" title="home page" class="btn-link-bianco"><p class="logo-presidenza logo_sx"><span class="presidenza-della">Presidenza della</span><span class="repubblica"><strong>R</strong>epubblica</span></p></a>
</div>
<ul>
<li class="search">
<form action="/ricerca/home" method="post" class="navbar-form js-resetsearch-submit" role="search">
<input name="__RequestVerificationToken" type="hidden" value="Q0nhB55KKZQd_ZmOy4j9s6AfhDvHrkQ-5yDTAJs6BoMpmjc2ItL-Xr3csx2RvQsfj6b6w5zj12tvnkXG12snEIEOuxCxl2bwXjyKdKheQEU1" />
<div class="input-group">
<label class="sr-only" for="ricerca-menu">Cerca</label>
<input id="ricerca-menu" type="text" class="form-control" placeholder="Cerca" name="testo">
<div class="input-group-btn">
<button class="btn btn-default" type="submit" aria-label="Cerca"><em class="glyphicon glyphicon-search"></em></button>
</div>
</div>
</form>
</li>
</ul>
<ul class="scrivi-dx-home">
<li><a href="/page/en" title="english"><i class="fa fa-globe"></i>&nbsp;&nbsp;English</a></li>
<li><a href="https://servizi.quirinale.it/webmail/" title="scrivi alla Presidenza della Repubblica"><i class="fa fa-envelope"></i>&nbsp;&nbsp;Scrivi</a></li>
</ul>
<ul>
<li>
<span class="primavoce_menu">Presidente della Repubblica</span>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Segretariato generale</span>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Documenti</span>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
 <li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">Stampa</span>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
</li>
<li>
<span class="primavoce_menu">I Presidenti</span>
<ul>
<li><a href="http://presidenti.quirinale.it">Dal 1948 al 2015</a></li>
</ul>
</li>
</ul>
<div id="li_drop">
<div class="btn-group">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Palazzo e <br> residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="dropdown-menu expand" role="menu">
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/Storia/storia.html">Storia</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/video/videoquir.html">Video</a></li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Visita<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Eventi<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
</ul>
</li>
<li class="li-titolo">
<button type="button" class="btn dropdown-toggle primavoce_menu primavoce_btn toggle expand" data-toggle="dropdown">
Residenze<span class="glyphicon glyphicon-chevron-down menu-arrow"></span>
</button>
<ul class="expand">
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="site-overlay"></div>

<div class="menu-icon-container notizie-container container-fluid-limited">
<nav id="menu-icone" class="bis">
<ul>
<li><a href="/ricerca/Notizie" title="Visualizza Archivio Notizie" class="js-resetsearch-click"><em class="fa fa-newspaper-o"><span>Notizie</span></em></a></li>
<li><a href="/ricerca/Video" title="Visualizza Archivio Video" class="js-resetsearch-click"><em class="fa fa-video"><span>Video</span></em></a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click" title="Visualizza Archivio Foto"><em class="fa fa-foto"><span>Foto</span></em></a></li>
<li><a href="/ricerca/discorsi" class="js-resetsearch-click" title="Visualizza Archivio Discorsi"><em class="fa fa-discorsi"><span>Discorsi</span></em></a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click" title="Visualizza Archivio Comunicati"><em class="fa fa-comunicati"><span>Comunicati</span></em></a></li>
<li><a href="https://www.youtube.com/user/presidenzarepubblica" title="Accedi al Canale YouTube"><em class="fa fa-youtube"><span>YouTube</span></em></a></li>
<li><a href="https://twitter.com/Quirinale"><em class="fa fa-twitter" title="Accedi a Twitter"><span>Twitter</span></em></a></li>
<li><a href="https://www.instagram.com/quirinale/" title="Accedi ad Instagram"><em class="fa fa-instagram"><span>Instagram</span></em></a></li>
</ul>
</nav>
<section id="contenuto" class="container-fluid-limited reverse lg-pad contenuto q-container elemento_dis">
<div class="row">
<div class="col-xs-12">
<h2 class="acc">percorso pagina</h2>
<div class="row">
<div class="q-percorso col-xs-6">
<div class="path">
<h2 class="acc">percorso pagina</h2>
<ul class="percorso">
<li><a href="/" class="lin">Home</a></li>
<li><em class="fa fa-chevron-right"></em><a href="/ricerca/discorsi" class="lin js-resetsearch-click"> archivio</a></li>
<li><em class="fa fa-chevron-right"></em> discorso</li>
</ul>
</div>
</div>
<div class="q-percorso col-xs-6">
<ul class="q-social social pull-right">
<li>
<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12585858015e5a465d46414e434a01465b094e425f144d404b56126b4e430f5c465b400f585858015e5a465d46414e434a01465b0f4c40414b4659464b400f4c40410f5b4a0f5e5a4a5c5b400f4346414415475b5b5f150000585858015e5a465d46414e434a01465b004a434a424a415b46001b1d191b1b" class="link_header email-share" title="Condividi tramite email">
<em class="fa fa-envelope-square"><span>Condividi tramite email</span></em>
</a>
</li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.quirinale.it/elementi/42644" class="link_header facebook-share" title="Condividi su Facebook"><em class="fa fa-facebook-square"><span>Condividi su Facebook</span></em></a></li>
<li><a href="https://twitter.com/intent/tweet?status=http://www.quirinale.it/elementi/42644" class="link_header twitter-share" title="Condividi su Twitter"><em class="fa fa-twitter-square"><span>Condividi su Twitter</span></em></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="row">
<div class="col-xs-12 titolo">
<a name="notizie"></a><h2 id="contentTitle">Messaggio di Fine Anno del Presidente della Repubblica Sergio Mattarella </h2>
</div>
 </div>
<div class="row">
<div class="col-md-8">
<div id="content" class="row">
<div class="testo col-sm-12">
<p class="q-localization">
<i><span class="luogo"><em class="fa fa-map-marker"></em> Palazzo del Quirinale, 31/12/2019</span></i>
</p>
<div class="redazione"><p class="s3"><span class="s4">Questa sera, c</span><span class="s4">are concittadine e cari concittadini, entriamo negli anni venti</span> <span class="s4">del nuovo secolo. </span></p>
<p class="s3"><span class="s4">Si avvia a conclusione</span><span class="s4"> un decennio impegnativo, contrassegnato da una lunga </span><span class="s4">crisi economica e da mutamenti tanto veloci quanto impetuosi.</span></p>
<p class="s3"><span class="s4">In questo tempo sono cambiate molte cose attorno a noi, </span><span class="s4">nella nostra vita e nella</span><span class="s4"> societ&agrave;.</span></p>
<p class="s6">​<span class="s4">Desidero</span><span class="s4">,</span> <span class="s4">anzitutto</span><span class="s4">,</span> <span class="s4">esprimere </span><span class="s4">a tutti voi l&rsquo;augurio pi&ugrave; cordiale per l&rsquo;anno che sta per iniziare.</span></p>
<p class="s6">​<span class="s4">Si tratta</span><span class="s4">,</span> <span class="s4">anche</span><span class="s4">,</span> <span class="s4">di un&rsquo;occasione per pensare</span><span class="s4"> &ndash;</span><span class="s4"> insieme</span><span class="s4"> -</span><span class="s4"> al domani. Per ampliare l&rsquo;o</span><span class="s4">rizzonte delle</span> <span class="s4">nostre </span><span class="s4">rifless</span><span class="s4">ioni; senza, naturalmente, trascurare il presente e i suoi problemi</span><span class="s4">,</span><span class="s4"> ma anche rendendosi conto che il futuro, in realt&agrave;, &egrave; gi&agrave; cominciato. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></p>
<p class="s3"><span class="s4">Mi &egrave; stata </span><span class="s4">donata poco tempo fa</span><span class="s4"> una foto dell&rsquo;Italia vista dallo spazio. </span></p>
<p class="s3"><span class="s4">Ve ne sono tante sul web</span><span class="s4">,</span><span class="s4"> ma questa mi ha fatto r</span><span class="s4">iflettere</span><span class="s4"> perch&eacute; proviene da una </span><span class="s4">astronauta</span><span class="s4">,</span><span class="s4"> adesso al vertice di un Paese amico. </span></p>
<p class="s3"><span class="s4">V</span><span class="s4">orrei </span><span class="s4">condividere</span> <span class="s4">con</span><span class="s4"> vo</span><span class="s4">i questa immagine</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">Con un invito: proviamo</span> <span class="s4">a guarda</span><span class="s4">re l&rsquo;Italia</span> <span class="s4">dal di fuori,</span><span class="s4"> allarg</span><span class="s4">ando lo sguardo </span><span class="s4">oltre il consuet</span><span class="s4">o</span><span class="s4">.</span></p>
<p class="s3"><span class="s4">In fondo, un po&rsquo;</span> <span class="s4">come ci vedono dall&rsquo;estero. </span></p>
<p class="s3"><span class="s4">Come vedono il nostro bel Paese, proteso nel Mediterraneo e posto, per geografia e</span><span class="s4"> per</span><span class="s4"> storia, come uno dei punti di incontro dell&rsquo;Europa con civilt&agrave; e culture di altri continenti.</span></p>
<p class="s3"><span class="s4">Questa condizione ha contribuito</span><span class="s4"> a costruire</span> <span class="s4">la nostra identit&agrave;</span><span class="s4">,</span> <span class="s4">sinonimo di sapienza, genio, </span><span class="s4">armonia, umanit&agrave;.</span></p>
<p class="s3"><span class="s4">E&rsquo;</span><span class="s4"> significativo che, nell&rsquo;anno che si chiude, abbiamo celeb</span><span class="s4">rato</span><span class="s4"> Leonardo da Vinci e, nell&rsquo;anno che si apre, celeb</span><span class="s4">reremo</span><span class="s4"> Raffaello</span><span class="s4">. E subito </span><span class="s4">dopo</span> <span class="s4">renderemo omaggio </span><span class="s4">a Dante Alighieri.</span></p>
<p class="s3"><span class="s4">Incontro sovente Capi di Stato, qui in Italia o all&rsquo;estero. </span></p>
<p class="s3"><span class="s4">Registro ovunque u</span><span class="s4">na grande apertura verso di noi, un forte </span><span class="s4">desiderio di </span><span class="s4">collaborazione.</span> <span class="s4">Simpatia</span> <span class="s4">nei confronti del nostro popolo. Non soltanto per il richiamo dell</span><span class="s4">a sua</span><span class="s4"> art</span><span class="s4">e</span> <span class="s4">e dei paesaggi</span><span class="s4">, per la su</span><span class="s4">a creativit&agrave; e</span><span class="s4"> per il suo stile di vita</span><span class="s4">;</span><span class="s4"> ma anche per la sua </span><span class="s4">politica di pace, </span><span class="s4">per la ricerca</span> <span class="s4">e la capacit&agrave; italiana di dialogo</span><span class="s4"> nel rispetto reciproco,</span><span class="s4"> per </span><span class="s4">le missioni</span> <span class="s4">delle sue Forze Armate</span><span class="s4"> in favore della stabilit&agrave; </span><span class="s4">internazionale e contro il terrorismo</span><span class="s4">,</span><span class="s4"> per </span><span class="s4">l&rsquo;</span><span class="s4">alto </span><span class="s4">valore</span><span class="s4"> delle nostre imprese e</span><span class="s4"> per il lavoro dei nostri concittadini. &nbsp;</span></p>
<p class="s3"><span class="s4">V</span><span class="s4">i &egrave;</span><span class="s4"> una diffusa</span> <span class="s4">domanda di Italia. </span></p>
<p class="s3"><span class="s4">Abbiamo problemi</span> <span class="s4">da non sottovalutare. </span></p>
<p class="s3"><span class="s4">I</span><span class="s4">l lavoro</span> <span class="s4">che manca per tanti, </span><span class="s4">a</span><span class="s4">nzitutto. F</span><span class="s4">orti</span> <span class="s4">diseguaglianze. A</span><span class="s4">lcune</span> <span class="s4">gravi crisi aziend</span><span class="s4">ali</span><span class="s4">. L</span><span class="s4">&rsquo;esigenza di rilanciare il nostro</span> <span class="s4">sistema produttivo. M</span><span class="s4">a abbiamo ampie possibilit&agrave;</span> <span class="s4">per affrontare e risolvere</span><span class="s4"> questi problemi</span><span class="s4">. E per svolgere inoltre</span> <span class="s4">un ruolo incisivo </span><span class="s4">nella nostra</span><span class="s4"> Europa e nella intera comunit&agrave;</span> <span class="s4">internazionale. </span></p>
<p class="s3"><span class="s4">L&rsquo;Italia riscuote fiducia.</span></p>
<p class="s3"><span class="s4">Quella stessa fiducia</span><span class="s4"> con cui si guarda, </span><span class="s4">da fuori, verso il nostro Paese</span> <span class="s4">deve </span><span class="s4">indu</span><span class="s4">rci ad aver</span><span class="s4">n</span><span class="s4">e </span><span class="s4">di </span><span class="s4">pi&ugrave;</span><span class="s4"> in noi stessi</span><span class="s4">, per dar corpo</span><span class="s4"> alla</span> <span class="s4">speranza di un futuro </span><span class="s4">migliore.</span></p>
<p class="s3"><span class="s4">Conosco le difficolt&agrave; e le ferite</span><span class="s4"> presenti nelle</span> <span class="s4">nostre comunit&agrave;. Le attese di</span> <span class="s4">tanti italiani</span><span class="s4">. </span><span class="s4">&nbsp;</span></p>
<p class="s3"><span class="s4">Dobbiamo aver fiducia e impegnarci attivamente nel comune interesse. Disponiamo di grandi risorse. Di u</span><span class="s4">manit&agrave;, di ingegno, di capacit&agrave; </span><span class="s4">di impresa. Tutto questo produce esperienze</span> <span class="s4">importanti, buone pratiche</span> <span class="s4">di grande rilievo. Ne ho avuto conoscenza diretta</span> <span class="s4">visitando i nostri territori</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">Vi &egrave; un&rsquo;Italia</span><span class="s4">,</span><span class="s4"> spesso silenziosa</span><span class="s4">,</span><span class="s4"> che non ha mai smesso di darsi da</span><span class="s4"> fare</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">Dobbiamo</span> <span class="s4">creare</span><span class="s4"> le condizioni</span> <span class="s4">che consentano</span> <span class="s4">a tutte </span><span class="s4">le risorse di cui disponiamo di emergere e di esprimersi senza ostacoli </span><span class="s4">e difficolt&agrave;. &nbsp; &nbsp;</span></p>
<p class="s3"><span class="s4">Con spirito</span> <span class="s4">e atteggiamento di reciproca solidariet&agrave;.</span></p>
<p class="s3"><span class="s4">Insieme</span><span class="s4">.</span></p>
<p class="s3"><span class="s4">In particolar modo </span><span class="s4">&egrave; necessario ridurre il divario</span><span class="s4"> che sta ulteriormente </span><span class="s4">crescendo</span><span class="s4"> tra Nord e Sud d&rsquo;Italia. A subirne le conseguenze</span><span class="s4"> non sono soltanto</span><span class="s4"> le </span><span class="s4">comunit&agrave; meridionali ma l&rsquo;intero Pae</span><span class="s4">se</span><span class="s4">,</span><span class="s4"> frenato </span><span class="s4">nelle</span> <span class="s4">sue potenzial</span><span class="s4">it&agrave; di </span><span class="s4">sviluppo.</span></p>
<p class="s8"><span class="s4">Naturalmente, per promuovere fiducia</span><span class="s4">,</span><span class="s4"> &egrave; decisivo il buon funzionamento delle pubbliche istituzioni che devono alimentarla</span><span class="s4">,</span><span class="s4"> favorendo coesione sociale.</span><span class="s4"> Questo &egrave; poss</span><span class="s4">ibile</span> <span class="s4">assicurando</span><span class="s4"> decisioni</span> <span class="s4">adeguate</span><span class="s4">, efficaci</span> <span class="s4">e</span><span class="s4"> tempestive </span><span class="s4">sui temi della vita </span><span class="s4">concreta dei cittadini.</span></p>
<p class="s8"><span class="s4">La democrazia si rafforza se le istituzioni tengono viva una</span> <span class="s4">ragionevole </span><span class="s4">speranza.</span></p>
<p class="s8"><span class="s4">E&rsquo;</span><span class="s4"> importante anche</span> <span class="s4">sviluppare</span><span class="s4">,</span><span class="s4"> sempre di pi&ugrave;</span><span class="s4">,</span><span class="s4"> una cultura della</span> <span class="s4">responsabilit&agrave; che riguarda tutti: </span><span class="s4">dalle formazioni politiche</span><span class="s4">,</span> <span class="s4">ai singoli cittadini</span><span class="s4">,</span><span class="s4"> alle imprese, alle formazion</span><span class="s4">i intermedie, alle associazion</span><span class="s4">i raccolte intorno a interessi</span> <span class="s4">e a valori. </span></p>
<p class="s8"><span class="s4">La cultura della </span><span class="s4">responsabilit&agrave; costituisce i</span><span class="s4">l pi&ugrave; forte presidio </span><span class="s4">di libert&agrave; e </span><span class="s4">di difesa dei principi</span><span class="s4">,</span><span class="s4"> su cui si fonda la</span> <span class="s4">Repubblica. Questo</span><span class="s4"> comune sentire</span> <span class="s4">della societ&agrave;</span><span class="s4">&ndash; quando si esprime &ndash; </span><span class="s4">si riflette</span><span class="s4"> sul</span><span class="s4">le</span> <span class="s4">istituzioni per</span><span class="s4"> infondervi </span><span class="s4">costantemente </span><span class="s4">un </span><span class="s4">autentico spirito repubblicano</span><span class="s4">.</span></p>
<p class="s3"><span class="s4">La </span><span class="s4">fiducia v</span><span class="s4">a</span><span class="s4"> trasmess</span><span class="s4">a ai giovani, ai quali viene </span><span class="s4">sovente chiesta responsabilit&agrave;, ma a cui </span><span class="s4">dobbiamo al contempo</span><span class="s4"> affidare</span> <span class="s4">responsabilit&agrave;.</span><span class="s9"> &nbsp;</span></p>
<p class="s3"><span class="s4">Le nuove</span><span class="s4"> generazioni avvertono meglio degli adulti che</span> <span class="s4">soltanto con una capacit&agrave; di osservazione</span> <span class="s4">pi&ugrave; ampia si possono comprendere e affrontare la dimensione globale e la realt&agrave; di un mondo sempre pi&ugrave; interdipendente.</span></p>
<p class="s8"><span class="s4">Hanno &ndash; ad esempio &ndash; </span><span class="s4">chiara la percezione che i mutamenti cli</span><span class="s4">matici sono questione serissima</span><span class="s4"> che non tollera ulteriori</span> <span class="s4">rinvii nel farvi fronte. </span></p>
<p class="s3"><span class="s4">Le scelte ambientali non sono</span> <span class="s4">soltanto una indispensabile</span> <span class="s4">difesa del</span><span class="s4">la natura </span><span class="s4">nell&rsquo;interesse</span> <span class="s4">del</span><span class="s4">le generazioni future</span><span class="s4"> ma r</span><span class="s4">appresentano anche un&rsquo;opportunit&agrave; </span><span class="s4">importante di sviluppo, di creazione di posti di lavoro, di connessione tra la ricerca scientifica e l&rsquo;industria. </span></p>
<p class="s3"><span class="s4">Torniamo con il pensiero alle popolazioni delle citt&agrave; minacciate</span><span class="s4">, come </span><span class="s4">Venezia, </span><span class="s4">de</span><span class="s4">i territori</span> <span class="s4">colpiti dai</span> <span class="s4">sismi</span> <span class="s4">o dalle alluvioni</span><span class="s4">,</span> <span class="s4">delle aree inquinate</span><span class="s4">, </span><span class="s4">per </span><span class="s4">sottolinea</span><span class="s4">re come il tema della tutela dell&rsquo;ambiente sia fondamentale per il nostro Paese.</span></p>
<p class="s3"><span class="s4">I giovani l&rsquo;hanno capito. E fanno sentire la l</span><span class="s4">oro voce</span><span class="s4"> proiettati, come sono, </span><span class="s4">verso il futuro e senza nostalgia del passato. </span></p>
<p class="s3"><span class="s4">Ogni societ&agrave;</span><span class="s4"> ha </span><span class="s4">sempre </span><span class="s4">bisogno dei giovani. </span><span class="s4">Se possibile</span><span class="s4"> ancor di pi&ugrave; oggi</span> <span class="s4">che la </span><span class="s4">durata della vita</span><span class="s4"> &egrave; cresciuta e gli equilibri demografici si sono</span><span class="s4"> spostati</span> <span class="s4">verso l&rsquo;et&agrave; pi&ugrave; avanzat</span><span class="s4">a. </span></p>
<p class="s3"><span class="s4">Questa nuova condizione impone di predisporre nei</span><span class="s4"> confront</span><span class="s4">i</span><span class="s4"> degli anziani </span><span class="s4">&ndash; parte preziosa della societ&agrave; &ndash; </span><span class="s4">maggiori cure e attenzioni. O</span><span class="s4">ccorre, al tempo stesso</span><span class="s4">, investire </span><span class="s4">molto </span><span class="s4">sui giovani. </span></p>
<p class="s3"><span class="s4">Diamo</span><span class="s4"> loro fiducia, </span><span class="s4">anche per evitare l&rsquo;esodo verso l&rsquo;estero.</span><span class="s4"> Diamo loro occasioni di lavoro</span><span class="s4"> correttamente retribuito. F</span><span class="s4">avo</span><span class="s4">riamo</span><span class="s4"> il</span> <span class="s4">formarsi di nuove famiglie. </span></p>
<p class="s3"><span class="s4">Dobbiamo riporre fiducia ne</span><span class="s4">lle famiglie</span> <span class="s4">italiane. Su di esse grava il peso maggiore degli </span><span class="s4">squilibri sociali. H</span><span class="s4">anno affrontato i momenti pi&ugrave; duri, superandoli. Spesso con sacrificio. </span></p>
<p class="s3"><span class="s4">Fornire sostegno alle famiglie</span><span class="s4"> vuol dire fare in modo che possano realizzare i loro progett</span><span class="s4">i</span><span class="s4"> di vita. E</span><span class="s4"> che i loro valori</span><span class="s4"> &ndash; il dialogo, il dono di s&eacute;, l&rsquo;aiu</span><span class="s4">t</span><span class="s4">o reciproco &ndash; si </span><span class="s4">diffondano n</span><span class="s4">ell&rsquo;</span><span class="s4">intera</span><span class="s4"> societ&agrave;</span><span class="s4"> rafforzandone</span> <span class="s4">il senso civico.</span></p>
<p class="s3"><span class="s4">E&rsquo;</span><span class="s4"> una virt&ugrave; da coltivare</span><span class="s4"> insieme, </span><span class="s4">quella </span><span class="s4">del civismo, del rispetto delle </span><span class="s4">e</span><span class="s4">sigenze </span><span class="s4">degli altri, d</span><span class="s4">el rispetto </span><span class="s4">della cosa pubblica. </span></p>
<p class="s3"><span class="s4">Argina</span><span class="s4"> aggressivit&agrave;, prepotenze, </span><span class="s4">meschinit&agrave;, lacerazioni</span><span class="s4"> delle regole della convivenza.</span></p>
<p class="s3"><span class="s4">Una a</span><span class="s4">ssociazione di disabili mi ha donato per N</span><span class="s4">atale una sedia. Molto semplice </span><span class="s4">ma che conserver&ograve; con cura</span><span class="s4"> perch&eacute; reca questa scritta: &ldquo;</span><span class="s4">Quando perdiamo il diritto di essere differenti</span><span class="s4">,</span><span class="s4"> perdiamo il</span> <span class="s4">privilegio di essere liberi&rdquo;.</span></p>
<p class="s3"><span class="s4">Esprime appieno il vero senso della convivenza.</span></p>
<p class="s3"><span class="s4">Due mesi fa</span><span class="s4"> vicino Alessandri</span><span class="s4">a</span><span class="s4">, tre Vigili del Fuoco </span><span class="s4">sono rimasti vittime d</span><span class="s4">ell&rsquo;esplosione di una cas</span><span class="s4">cina, provocata</span><span class="s4"> pe</span><span class="s4">r truffare l&rsquo;assicurazione. Nel </span><span class="s4">ricordare </span><span class="s4">&ndash; per loro e per tutte le vi</span><span class="s4">ttime del dovere &ndash; </span><span class="s4">che</span> <span class="s4">il dolore dei familiari, </span><span class="s4">dei colleghi, di </span><span class="s4">tutto il</span><span class="s4"> Paese</span><span class="s4"> non </span><span class="s4">pu&ograve; estinguersi, vorrei sottoli</span><span class="s4">neare che quell&rsquo;evento</span><span class="s4"> sembra offrire </span><span class="s4">degli </span><span class="s4">italiani due diverse immagini </span><span class="s4">che si con</span><span class="s4">frontano: l&rsquo;una nobile</span><span class="s4">, l&rsquo;altra che non voglio neppure definire</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">Ma l&rsquo;Italia vera &egrave; una sola: &egrave; quella d</span><span class="s4">ell&rsquo;altruismo e d</span><span class="s4">e</span><span class="s4">l dovere</span><span class="s4">. L&rsquo;altra non appartiene alla nostra storia e al sentimento profondo</span> <span class="s4">della nostra gente. </span></p>
<p class="s3"><span class="s4">Quella autentica &egrave; l&rsquo;Italia del Sindaco di Rocca di Papa, Emanuele </span><span class="s4">Crestini</span><span class="s4">. Nell&rsquo;incendio del</span><span class="s4"> suo</span><span class="s4"> municipio</span><span class="s4"> ha atteso </span><span class="s4">che si mettessero</span> <span class="s4">in salvo tutti i dipendenti, </span><span class="s4">usce</span><span class="s4">ndo</span><span class="s4">ne per ultimo</span><span class="s4">. S</span><span class="s4">acrificando </span><span class="s4">cos&igrave; </span><span class="s4">la pr</span><span class="s4">opria vita</span><span class="s4">.</span></p>
<p class="s3"><span class="s4">Senso civico e</span><span class="s4"> se</span><span class="s4">nso della misura devono appartenere</span> <span class="s4">anche </span><span class="s4">a chi frequenta il mondo dei social, occasione per ampliare le conoscenze</span><span class="s4">,</span><span class="s4"> poter dialogare co</span><span class="s4">n tanti </span><span class="s4">per esprimere le proprie idee e ascoltare</span><span class="s4">,</span><span class="s4"> con </span><span class="s4">attenzione e </span><span class="s4">rispetto</span><span class="s4">,</span><span class="s4"> quelle degli altri. </span></p>
<p class="s3"><span class="s4">Alle volte</span><span class="s4"> si trasforma invece</span><span class="s4"> in strumento per denigrare, anche deformando i fatti.</span><span class="s4"> &nbsp;</span><span class="s4">S</span><span class="s4">ovente</span><span class="s4"> ricorrendo a profili fittizi</span><span class="s4"> di soggetti</span><span class="s4"> inesistenti</span><span class="s4"> per alterare lo scambio di</span> <span class="s4">opinioni, per</span> <span class="s4">ingenerare allarmi, </span><span class="s4">per </span><span class="s4">trarre vantaggio dalla diffusione di notizie false.</span></p>
<p class="s3"><span class="s4">Il mosaico che compone la societ&agrave; italiana ha tante tessere preziose.</span></p>
<p class="s3"><span class="s4">Penso &ndash; tra le altre &ndash; al mondo delle nostre</span> <span class="s4">universit&agrave;, ai centri di ricerca, alle prestigiose</span><span class="s4"> istituzioni della cultura</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">Ho conosciuto e apprezzato</span><span class="s4"> in tant</span><span class="s4">e occasioni</span> <span class="s4">l&rsquo;attivit&agrave;</span> <span class="s4">che si svolge in questa costel</span><span class="s4">lazione</span> <span class="s4">di luoghi del </span><span class="s4">pensiero,</span><span class="s4"> dell&rsquo;innovazione</span><span class="s4">, della scienza. </span></p>
<p class="s3"><span class="s4">Si tratta di un patrimonio inest</span><span class="s4">imabile di idee e</span><span class="s4"> di energie per costruire il futuro.</span></p>
<p class="s3"><span class="s4">E&rsquo;</span> <span class="s4">essenziale che</span><span class="s4"> sia disponibile per tutti. </span></p>
<p class="s3"><span class="s4">Che sia conosciuto, </span><span class="s4">raccontato</span><span class="s4">, condiviso</span><span class="s4">. C</span><span class="s4">he siano rimossi gli ostacoli</span> <span class="s4">e </span><span class="s4">reso pi&ugrave; agevole</span> <span class="s4">il rapporto tra istituzioni culturali e societ&agrave;</span><span class="s4"> e l&rsquo;accesso al sapere</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">In questo senso un ruolo fond</span><span class="s4">amentale &egrave; assegnato ai media e in particolare</span><span class="s4"> al nostro servizio pubblico. </span></p>
<p class="s3"><span class="s4">Abbiamo bisogno di preparazione e di competenze. </span></p>
<p class="s3"><span class="s4">Ogni tanto si vede affiorare</span><span class="s4">, invece,</span><span class="s4"> la tendenza a prender posizione </span><span class="s4">ancor </span><span class="s4">prima di informarsi.</span></p>
<p class="s8"><span class="s4">La cultura &egrave; un grande propulsore di qualit&agrave; della vita e rende il tessuto sociale </span><span class="s4">di un Paese pi&ugrave; solido. </span></p>
<p class="s8"><span class="s4">Ringraziamo Mater</span><span class="s4">a</span><span class="s4"> che ha fatto onore all&rsquo;Italia</span><span class="s4"> e al suo Mezzogiorno</span><span class="s4">,</span><span class="s4"> in questo anno in cui</span><span class="s4"> &egrave; stata Capitale della cultura</span> <span class="s4">europea. &nbsp;</span></p>
<p class="s8"><span class="s4">Con questo spirito</span><span class="s4"> rivolgo gli auguri a Parma che, con il suo straordinario </span><span class="s4">patrimonio umano e ar</span><span class="s4">tistico, da </span><span class="s4">domani sar&agrave;</span><span class="s4"> Capitale italiana della cultura per il 2020.</span></p>
<p class="s3"><span class="s4">Un salut</span><span class="s4">o particolarmente grato</span> <span class="s4">e sentito</span><span class="s4"> rivolgo a Papa</span> <span class="s4">Francesco</span><span class="s4">, Vescovo di Roma, che esercita il suo alto magistero con saggezza e coraggio </span><span class="s4">e</span><span class="s4"> che mostra ogni giorno</span> <span class="s4">di amare il nostro Paese, a partire da coloro che versano in condizioni di bisogno e da chi, pratica</span><span class="s4">ndo solidariet&agrave;, reca beneficio</span> <span class="s4">all&rsquo;intera</span> <span class="s4">comunit&agrave; civile.</span></p>
<p class="s8"><span class="s4">Nel rinnovare gli a</span><span class="s4">uguri a quanti sono in ascolt</span><span class="s4">o</span><span class="s4"> in Italia e all&rsquo;estero, a</span><span class="s4"> tutti </span><span class="s4">i nostri concittadini, a quanti i</span><span class="s4">l nostro Paese ospita, vorre</span><span class="s4">i rivolgere un saluto </span><span class="s4">partic</span><span class="s4">olare a coloro che</span><span class="s4">, in queste </span><span class="s4">giornate festive, assicurano</span><span class="s4"> &ndash; come sempre </span><span class="s4">&ndash; il funzionamento dei servizi necessari alla nostra vita comune.</span></p>
<p class="s3"><span class="s4">Rivolgo gli augur</span><span class="s4">i a</span><span class="s4">lle donne e </span><span class="s4">a</span><span class="s4">gli uomini delle Forze Armate, delle Forze dell&rsquo;Ordine, a tutti coloro </span><span class="s4">che</span><span class="s4">, con vari ruoli</span> <span class="s4">e compiti, </span><span class="s4">operan</span><span class="s4">o</span><span class="s4"> a beneficio della Repubblica e</span><span class="s4"> di tutti noi cittadini.</span></p>
<p class="s3"><span class="s4">Per tutti</span><span class="s4">,</span><span class="s4"> saluto Luca </span><span class="s4">Parmitano</span><span class="s4"> &ndash; il primo astronauta itali</span><span class="s4">a</span><span class="s4">no</span> <span class="s4">al comando della stazione spaziale internazionale &ndash; impegnato nella frontiera avanzata della ricerca nello spazio, in cui l&rsquo;Italia &egrave;</span><span class="s4"> tra i</span> <span class="s4">p</span><span class="s4">rincipali protagonisti.</span></p>
<p class="s3"><span class="s4">Da </span><span class="s4">lass&ugrave;, da </span><span class="s4">quella navicella</span><span class="s4"> &ndash; come</span><span class="s4"> mi ha detto</span> <span class="s4">quando ci siamo collegati &ndash; </span><span class="s4">avverte </span><span class="s4">quanto</span> <span class="s4">appaia</span><span class="s4">no </span><span class="s4">incomprensibili e dis</span><span class="s4">sennate</span><span class="s4"> le</span> <span class="s4">inimicizie, </span><span class="s4">le </span><span class="s4">contrapposizioni e</span><span class="s4"> le</span><span class="s4"> violenze in un pianeta</span> <span class="s4">sempre pi&ugrave; piccolo e raccolto.</span></p>
<p class="s3"><span class="s4">E </span><span class="s4">mi </span><span class="s4">ha t</span><span class="s4">rasmesso un</span><span class="s4"> messaggio</span> <span class="s4">che faccio mio: la speranza consiste nel</span><span class="s4">la possibilit&agrave; d</span><span class="s4">i avere </span><span class="s4">sempre </span><span class="s4">qualcosa da raggiungere</span><span class="s4">. </span></p>
<p class="s3"><span class="s4">E&rsquo; questo l&rsquo;augurio</span> <span class="s4">che rivolgo</span> <span class="s4">a tutti </span><span class="s4">voi !</span></p>
<p class="s3"><span class="s4">Buon </span><span class="s4">2020 !</span></p>
<p>&nbsp;</p></div>
<p>&nbsp;</p>
</div>
</div>
</div>
<div class="hidden">
</div>

<div class="nav-correlati col-md-4">
<h3 id="elementi-correlati" class="correlati txt-blu">elementi correlati</h3>
<div class="testo col-sm-12">
<h4 class="txt-blu punto-elenco">Gallerie fotografiche</h4>
<ul class="lista-imm list-unstyled">
<li class="lista-foto">
<a href="/elementi/42639" class="txt-correlati">
<img class="foto fotoneltesto" src="/APIRed/api/media/static/thumbnail/34639/100" alt="Il Presidente Sergio Mattarella durante il discorso di fine anno " />
<span class="txt-correlati">Messaggio di fine anno del Presidente Mattarella </span>
<div class="clear"><br /></div>
</a>
<br />
</li>
</ul>
</div>
</div>

</div>
</section>
</div>

<footer>
<div id="footer-map" class="container-fluid-limited">
<h2 class="acc">Mappa dei menù</h2>
<div class="row">
<div class="col-md-3">
<h2><strong>Il Presidente della Repubblica</strong></h2>
<ul>
<li><a href="/page/biografia">Biografia</a></li>
<li><a href="/page/attivita">Funzioni e atti</a></li>
<li><a href="/ricerca/Visite" class="js-resetsearch-click">Visite istituzionali</a></li>
<li><a href="/page/patronati">Adesioni presidenziali</a></li>
<li><a href="/page/simboli">Simboli</a></li>
<li><a href="/onorificenze">Onorificenze</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Segretariato generale</strong></h2>
<ul>
<li><a href="/page/amministrazione">Normativa e organizzazione</a></li>
<li><a href="/page/amministrazione#concorsi">Concorsi</a></li>
<li><a href="/page/bandi_e_avvisi">Procedure di gara</a></li>
<li><a href="/page/amministrazione#pgara">Elenco fornitori</a></li>
</ul>
<h2><strong>Documenti</strong></h2>
<ul>
<li><a href="/page/costituzione">Costituzione della Repubblica</a></li>
<li><a href="https://archivio.quirinale.it/aspr/">Archivio storico</a></li>
<li><a href="/page/bib_home">Biblioteca</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Stampa</strong></h2>
<ul>
<li><a href="/ricerca/Discorsi" class="js-resetsearch-click">Interventi</a></li>
<li><a href="/ricerca/comunicati" class="js-resetsearch-click">Comunicati e note</a></li>
<li><a href="/ricerca/Video" class="js-resetsearch-click">Video</a></li>
<li><a href="/ricerca/Foto" class="js-resetsearch-click">Fotografie</a></li>
<li><a href="/ricerca/Diario" class="js-resetsearch-click">Diario</a></li>
<li><a href="/agenda">Agenda</a></li>
<li><a href="/page/contatti">Contatti e accrediti</a></li>
</ul>
<h2><strong>I Presidenti</strong></h2>
<ul>
<li><a href="http://presidenti.quirinale.it">Dal 1948 al 2015</a></li>
</ul>
</div>
<div class="col-md-3">
<h2><strong>Il Palazzo e le Residenze</strong></h2>
<ul>
<li><a href="http://palazzo.quirinale.it">Home</a></li>
<li><a href="http://palazzo.quirinale.it/visitapalazzo/prenota.html">Prenota la visita</a></li>
<li><a href="http://palazzo.quirinale.it/visitevirtuali/visitevirtuali.html">Visite virtuali</a></li>
<li><a href="http://palazzo.quirinale.it/luoghi/Giardini/giardini.html">Giardini</a></li>
<li><a href="http://palazzo.quirinale.it/concerti/concerti.html">Concerti</a></li>
<li><a href="http://palazzo.quirinale.it/mostre/mostre.html">Mostre</a></li>
<li><a href="http://palazzo.quirinale.it/collezioni/collezioni.html">Tesori del Quirinale</a></li>
<li><a href="http://palazzo.quirinale.it/corazzieri/corazzieri.html">Corazzieri</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/c_porziano.html">Castelporziano</a></li>
<li><a href="http://palazzo.quirinale.it/residenze/v_rosebery.html">Villa Rosebery</a></li>
</ul>
</div>
</div>
</div>
<div id="closing" class="container-fluid-limited">
<div class="row">
<div class="col-xs-12 text-center txt_small">
<p><a href="/page/guida" class="btn-link-bianco">guida</a> - <a href="/page/guida#p4" class="btn-link-bianco">note legali</a> - <a href="/page/privacy_policy" class="btn-link-bianco">privacy policy</a> </p>
<a href="https://servizi.quirinale.it/webmail/" class="btn-link-bianco">Scrivi alla Presidenza della Repubblica</a><br>
<a href="\" class="btn-link-bianco">www.quirinale.it</a>
<p class="small">
<br>
Palazzo del Quirinale, 00187 Roma - Piazza del Quirinale - <br>
Tel. 06.46991; Fax 06.46993125
</p>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/bundles/jquery?v=uHmd2GcioXG308-tDraXOJe8QOmmNjz3b6sTGgTv-qY1"></script>
<script src="/bundles/bootstrap?v=lescQEuG5u4jd-GcVDBcbpUOSyTDIg0Kk9zHDX55GCw1"></script>
<script src="/bundles/scripts?v=NRJ8MXIfW7Hbgv6nIsb8ztjWmY8jUwORoNhaTE_ntww1"></script>
</body>
</html>
